Mały problem z akwarium.

Zaczęty przez amieee20, 21 Lut 2010, 08:21:12

« poprzedni - następny »

amieee20

Witam serdecznie wszytskoch. Mam mały problem z akwarium, polega on na tym, że od pewnego czasu <mimo, że dno jest czyszczone co miesiąc razem z dolewaną wodą> WSZYTKO JEST PO JAKIMŚ CZASIE POKRYTE ZIELONYM NALOTEM, na szybie naprzykład robią się zielone kropeczki, w zoologicznym powiedziano mi, że to jakaś glony kupiłam środki aby ich się pozbyć i nic to nie dało. Wręcz przeciwnie, zdechły mi dwa glonojady i przestały rosnąć kwiaty z 3 roślinek zostały mi tylko dwie.

Proszę o pomoc kogoś kto się na tym zna, z gógy dziękuje i pozdrawiam

banokas1

banokas1

rami

najprawdopodobniej masz za duzo swiatła lub akwa stoi w złym miejscu np na przeciw okna....

ps. nie stosuj żadnej chemii w ogolnym akwarium ... to nigdy w niczym nie pomaga a bardziej szkodzi... tym bardziej na glony... :/ ...

dfg

Wykonaj całkowite zaciemnienie akwa na kilka dni. Żadnej chemii. Rybki przez te parę dni będą miały dietę i dobrze im to zrobi. Potem zrób czyszczenie i podmianę wody. Czyszczenie i podmianę wody robi się raz w tygodniu (10-15%)

administrator

Nowa odsłona forum.


Drodzy użytkownicy. Od dziś korzystacie z nowej odsłony naszego forum.
Mamy nadzieję, że szybko przyzwyczajcie się do nowej wersji i docenicie wszystkie narzędzia i możliwości jakie oddajemy do waszej dyspozycji.
Chętnie poznamy wasze uwagi i sugestie. Wysyłajcie je na serwis@suwalki.info .

 

Szybka odpowiedź

W szybkiej odpowiedzi możesz użyć kodów BBC i uśmieszków tak jak przy normalnej odpowiedzi.

Uwaga: W tym wątku nie pisano od 120 dni.
Jeżeli nie masz pewności, że chcesz tu odpowiedzieć, rozważ rozpoczęcie nowego wątku.

Użytkownik:
Email:
Weryfikacja:
Pozostaw to pole puste:

Podaj wynik działania: 1.+.1:

Skróty: naciśnij alt+s aby wysłać wiadomość, alt+p aby ją podejrzeć